update INSTALL and UPGRADE file
[phpfspot.git] / autosuggest / js /
2008-03-28  Andreas Unterkircherremove autocomplete and use autosuggest instead