update INSTALL and UPGRADE file
[phpfspot.git] / UPGRADE
diff --git a/UPGRADE b/UPGRADE
index 262bd7460b6ebc08499b230786fca134bdf6e00f..b5672258274a4d17f865476631f80ab1dd7cc9bc 100644 (file)
--- a/UPGRADE
+++ b/UPGRADE
@@ -1,3 +1,7 @@
+== Upgrading from 1.6
+
+ * set $enable_replace_path in phpfspot_cfg.php. Copy from .dist file
+
 == Upgrading from 1.5
 
  * nothing special necessary.